وردپرس

برای افزایش امنیت سایت وردپرسی خود هم اکنون آن را بروز رسانی کنید.

به تازگی یک باگ امنیتی روی وردپرس شناخته شده است که ورد پرس شما را به سادگی دچار آسیب می کند. این باگ با استفاده از بازیابی رمز عبور از طریق ارسال ایمیل امکان دسترسی هکر را به اطلاعات ورد پرس شما میسر می کند.
لذا ضروریست هر چه سریعتر نسبت به آپدیت نسخه وردپرس سایت خود به نسخه 4.8 اقدام نمایید تا بیش از پیش آن را امن نگه دارید.


Tuesday, July 4, 2017

« برگشت